Kritische Sicherheitslücke in Drupal | Newsroom | mdct Group

Kritische Sicherheitslücke in Drupal.

Eine hochkritische Sicherheitslücke in Drupal ermöglicht Angreifern ohne Authentifizierung die Ausführung von Code.
Die Betroffenen Versionen sind 7.X und 8.5.x und es wird dringend geraten sofort zu patchen.

Wir haben die Version 8.X aus unserem Repository entfernt und gegen die Version 8.5.1 ausgetaucht.

Weitere Inhalte:
Drupal Security advisories Website
mdct Cloud Repository

Ihr Team der mdct Group.



More about us
Newsroom
Company